Planilhas de Excel para controlar comissões

É isso o que ensina este tutorial, baseado na versão 2010 do programa faça planilhas de Excel para controlar comissões.

1– Abra o Microsoft Excel 2010

2– Monte a estrutura da planilha com as seguintes informações: Vendedor, Data venda, Nº NF/Cupom Fiscal, Nome do Cliente, Valor Total da Venda, % Comissionamento, Valor da Comissão, Comissão Paga e Data do Pagamento

3- Selecione a coluna A (Vendedor) e vá até a aba Página Inicial > grupo Alinhamento > Orientação > e Girar Texto para Cima

4– Selecione as colunas B e I e vá até a aba Página Inicial > grupo Número > Formatar Células > Categoria: Data > Tipo: 14/03/01 > Ok

5- Selecione a coluna C e vá até a aba Página Inicial > grupo Número > Formatar Células > Categoria: Número > Casas Decimais: 0 > Números Negativos: -1234 > Ok

6– Selecione as colunas E e G e vá até a aba Página Inicial > grupo Número > Formatar Células > Categoria: Moeda > Casas Decimais: 2 > Símbolo: R$ > Números Negativos: -R$ 1.234,10 > Ok

7– Selecione a coluna F e vá até a aba Página Inicial > grupo Número > Formatar Células >Categoria: Porcentagem > Casas Decimais: 2 > OK

8– Com a célula E18 selecionada, vá até a aba fórmulas > Autosoma.

Selecione da coluna E2 até a E17 e dê Enter.

A fórmula ficará assim: =SOMA(E2:E17)

9– Com a célula G18 selecionada, vá até a aba Fórmulas > Autosoma. Selecione da coluna G2 até a G17 e dê Enter.

A fórmula ficará assim: =SOMA(G2:G17)

10– Preencha as informações dos campos: Vendedor, Data venda, Nº NF/Cupom Fiscal, Nome do Cliente, Valor Total da Venda, % Comissionamento

11– Com a célula G2 selecionada, digite a seguinte fórmula: =E2*F2

12– Você poderá arrastar a fórmula para as células de baixo, quando no canto inferior (circulado na figura) aparecer o sinal de mais (+)

13– Quando aparecer o sinal de mais (+) é só clicar com o mouse sobre ele e descer até onde desejar.

Assim, a fórmula será copiada para as demais células

14– A planilha está pronta. Para mais vendedores, basta copiar e colar a estrutura desta planilha em outro arquivo do Excel

planilha no ExceL

Deixe seu Comentário